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メンテナンス情報

WebARENA/ 名づけてねっと

情報種別:
故障情報
現在の状態:
回復
件名:
08/17発生 WebARENA SuiteX dc6.etius.jp サービス停止
最新更新日時:
2020.08.19 / 09:41:00
発生期間:
2020.08.17 / 14:39:00 〜 2020.08.18 / 04:10:00
対象サービス:
SuiteX
影響地域:

故障対応履歴

障害発生中
2020-08-17 14:39
故障が発生しました。
障害発生中
2020-08-17 17:00
ハードウェアトラブルを確認しており、現在、現地駆けつけを準備中です。
障害発生中
2020-08-17 17:44
現地にて復旧対応中です。
障害発生中
2020-08-17 19:34
現地にて復旧対応中です。復旧見込みは20時30分です。
障害発生中
2020-08-17 20:40
現地にて復旧対応中です。復旧見込みは22時00分です。
障害発生中
2020-08-17 22:30
現地にて復旧対応中です。復旧見込みは8月18日 01時30分です。
障害発生中
2020-08-18 01:11
現地にて復旧対応中です。復旧見込みは8月18日 04時00分です。
障害発生中
2020-08-18 03:43
現地にて復旧対応中です。復旧見込みは8月18日 07時00分です。
回復
2020-08-18 04:53
復旧対処が完了し、故障が回復しました。
■影響内容
dc6.etius.jpにて、サービスをご利用いただけない状態が発生しておりました。

【V1/V2タイプ スタンダードをご利用のお客さま】
全てのサービス(Web・メール・FTP・管理ツール)をご利用いただけない状態

【V2タイプ メールプレミアムをご利用のお客さま】
Web・サイト管理者(admin)用メールアカウント・FTP・サイトマネージャーをご利用いただけない状態
※サイト管理者(admin)用メールアカウント以外のメールの送受信への影響はございません。

■影響範囲
dc6.etius.jp内のWebARENA SuiteXサーバー

■原因
ブレードサーバーシステムを管理するモジュールの故障
※SuiteX dc6.etius.jpは複数のサーバーをエンクロージャという
 筐体に収容して集中管理できるブレードサーバ―システムを
 使用しています。

■対処
ブレードサーバーシステムを管理するモジュールの交換

■再発防止策
ハードウェア故障の被疑個所についてはすべて機器交換が完了しました。
また、早期復旧のため本事象を社内ナレッジとして管理し、故障の長時間化を
回避できるよう運用体制の整備を行います。

■故障中にお客さまドメイン宛に配送されたメールについて
サーバー故障時、SuiteXのメールサービス機能が停止しているタイミングで、お客さまドメイン宛に配送された
メールの挙動につきましては、送信元メールサーバーの仕様により異なります。

再配送を行うメールサーバーの場合には、一定時間再配送を繰り返しますので遅延してお客さまサーバーへ配送
されます。
ただしこの再配送を行う時間の長さと間隔はサーバーの設定により異なります。
再配送を行わないホストの場合には、すぐに送信元メールアドレスへエラーメールが送信されます。

なお、上記動作は各サーバーの仕様により、全てのサーバーが上記に当てはまらない場合がございます。

弊社サーバーの場合は一回でメール配送が完了出来ない場合、24時間、宛先に指定された送信先ホストへ再配送
を試みます。24時間再配送を試みた結果、正常に完了しなかった場合には送信元メールアドレスにエラーメッセ
ージを返す仕様になっております。

■SLA申請について
本故障につきましては、SLA(品質保証制度)対象です。
SLA申請フォームにて必要情報を入力の上、ご申告をお願いいたします。

 [ SLA申請フォーム ]
 https://customer.nttpc.co.jp/cgi-bin/form.cgi?arena/hosting_sla

 ※申請期限は、事象発生日から10営業日以内です。
 10営業日を過ぎての申請は受け付けておりません。予めご了承ください。

 ※減額について
 <月払いのお客さま >
  減額は、故障発生月から翌々月の請求時に行われます。
   翌々月の料金明細にてご確認ください。

 <年払いのお客さま >
  減額は、次回更新の請求時に行われます。
  更新後の料金明細にてご確認ください。